RECENT POSTS

Rubygem-metasploit-concern

May 26, 2018

Automatically include Modules from app/concerns

MetasploitConcern allows you to define concerns in app/concerns that will automatically be included in matching classes. It can be used to automate adding new associations to ActiveRecordBase models from gems and RailsEngines.

WWW https//github.com/rapid7/metasploit-concern