RECENT POSTS

P5-tk-filedialog

May 26, 2018

Tk::FileDialog - A file selector dialog for perl/Tk

TkFileDialog is a perl5 package which implements a File Selector widget. To use TkFileDialog, you will need Perl version 5.002 or better, and Tk.

WWW http//search.cpan.org/dist/Tk-FileDialog/